Production: Content Messaging Service
Incident Report for agrirouter system
Resolved
According to our analysis content messaging is and was operational the entire time. There was a monitoring issue and no agrirouter outage.
Posted Dec 02, 2021 - 10:31 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 02, 2021 - 08:53 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 01, 2021 - 20:45 CET
This incident affected: agrirouter Production (Content Message Service).